La placa de inducción muestra el código de error F3
Solución
Problema:
- Aparece el código de error F3 en la pantalla de la placa de inducción
- La función SenseBoil® no trabaja
Se aplica a:
- Placas de inducción con la función SenseBoil®
Solución:
1. Compruebe que la superficie de la placa esté seca
2. No active ninguna zona con un utensilio de cocina vacío sobre ella
3. Evite hervir demasiada o muy poca agua en el recipiente
- Llene entre la mitad y tres cuartas partes del recipiente con agua de grifo filtrada dejando 4 cm vacíos hasta el borde.
- No utilice menos de 1 ni más de 5 litros de agua.
- Asegúrese de que el peso total del agua (o del agua y las patatas) oscile entre 1 y 5 kg.
4. Evite hervir otra cosa que no sea agua y patatas
Causa:
- El código de error F3 indica que hay mucha o muy poca agua en el recipiente o que usted hirvió otros alimentos que no son agua y patatas.
¿Le ha resultado útil este artículo?
Artículos relacionados
- ¿Qué utensilios son adecuados para zonas de cocción con calentamiento por inducción?
- La encimera hace saltar el diferencial
- La placa muestra el mensaje de error E2
- Fallos en la instalación de la placa de inducción
- Mi placa de gas produce chispas de enciendido continuamente
- Vidrio rayado / agrietado en mi placa de cocción
- La placa de cocción muestra el código E9
- La placa muestra el mensaje de error E4/E401/E402/E403/E421/E422/E423/E431/E432/E433
- El encendido de la encimera de gas no enciende
- La placa muestra el mensaje L
O consulta la página de reparaciones
Consulta en nuestra página de reparaciones los distintos servicios de disponibles y elige cuál de ellos se adapta mejor a tus necesidades.